Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » mnih 19:14
 » KaszeL 19:13
 » P@blo 19:13
 » Wedelek 19:13
 » perek 19:12
 » DeK 19:11
 » Normalny 19:11
 » Muchomor 19:10
 » Kenny 19:10
 » MacLeod 19:09
 » Wojtekar 19:07
 » Syzyf 19:05
 » DYD 19:05
 » wolina 19:05
 » past 19:04
 » elliot_pl 19:02
 » Seba 19:01
 » RoBakk 19:01
 » kreton40i 18:58
 » Zbyszek.J 18:58

 Dzisiaj przeczytano
 66604 postów,
 wczoraj 180416

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2017
A R C H I W A L N A   W I A D O M O Ś Ć
    

nie mogę wbić sie na router td-w8951nd a potrzebuję ;) , Nikita_Bennet 15/04/17 18:41
Witka, przyszedł czas na dopięcie czegoś (xiaomi z PL dystrubucji) do pseudo sieci, wchodzę jak zwykle 192.168.0.1 i lipa, nie wyświetla panelu do wpisania log i pass. ping idzie do bramki.
Ani z kabla, ani z wifi (tutaj bankowo było to zablokowane).
W ustawieniach nic nie zmieniałem (ani na kompach ani na routerze).
Do routerka podpięte dwa kompy z czego 1 po kablu, 2 po wifi (do konfiguracji routerka to podpinałem go po kablu), hp1320n po kablu, 2-3 telefony i wsio. Wszystko ze stałymi IP, dhcp wyłączone.
Faktem jest że dawno tam nie zaglądałem (skoro działa to po co grzebać). Reset do ustawień fabrycznych będzie bolał bo 2-3 godziny zmarnuję na wklepanie maców itp Zresztą nie wiem gdzie mam zapisane wszystkie dane (to że je zapisywałem swego czasu to pamiętam ale gdzie).

Ktoś coś podpowie?
A i radosnych Świąt życzę :))

gg#:1277053

  1. oczywiście net działa , Nikita_Bennet 15/04/17 18:48
    na prinserver idzie się wbić, net na telefonach śmiga itp.

    gg#:1277053

  2. Sprawdź , soyo 15/04/17 18:57
    w ipconfig czy brama się zgadza.

    soyo

    1. sprawdzone , Nikita_Bennet 15/04/17 19:30
      na samym początku (na obu kompach zresztą).

      gg#:1277053

  3. było i to całkiem niedawno i chyba nawet ten sam producent , luckyluc 15/04/17 19:01
    ale nie wiem czy znalazło się rozwiązanie, sprawdź archiwum

    // Get rich or die tryin.

  4. hmm , w1lko 15/04/17 19:11
    zainstaluj na telefonie i zobacz jakie ip ma router
    https://play.google.com/....android.fing&hl=en

    1. ma takie na jakie się , Nikita_Bennet 15/04/17 19:32
      próbuję wbić. Programik zainstalowałem kilka tygodni temu (i nie wiem czy nazwy nie wziąłem z jakiegoś tematu z boarda TCP.

      gg#:1277053

  5. z ciekawości , bodeq 15/04/17 19:56
    "Reset do ustawień fabrycznych będzie bolał bo 2-3 godziny zmarnuję na wklepanie maców" a po co chcesz wklepywać te maci?

    1. + 1 , myszon 15/04/17 23:20
      Jakie maci, po co?

    2. wbijałem zawsze , Nikita_Bennet 16/04/17 09:56
      (na poprzednim i na tym) ograniczenie IP z pewnego zakresu + MAC kart Wi-Fi.

      gg#:1277053

      1. To nie działa jako zabezpieczenie , myszon 16/04/17 16:36
        Nie rób tego.

        1. coś więcej , Nikita_Bennet 16/04/17 19:57
          podrzucisz?

          gg#:1277053

          1. np. , myszon 16/04/17 20:29
            https://www.howtogeek.com/...on-your-wi-fi-router/

            Ogólnie chodzi o to, że jest bardzo łatwo sklonować adres MAC innego komputera w sieci i obejść to "zabezpieczenie". Jeśli ktoś włamie ci się do sieci zabezpieczonej WPA2 to whitelista MAC-ów nic nie da. Dla ciebie to tylko dodatkowy problem przy konfiguracji nowego sprzętu.

            1. wiesz, , Nikita_Bennet 17/04/17 16:31
              wioska, widać 3 sieci a czwarta to jakiś twór gminny.
              Myślę że tutaj jak jest dostęp do routera tylko po kablu+ograniczony zakres IP+MAC na urządzenia Wi-fi to takie zabezpieczenie starczy ;)
              Mało wygodne, owszem ale nie dopinam nowych urządzeń co miesiąc tylko może 1 raz w roku ;)

              gg#:1277053

              1. Czy dobrze , myszon 17/04/17 22:00
                rozumiem że nie masz hasła?

                1. i na router , Nikita_Bennet 18/04/17 17:12
                  oczywiście nie admin ;)
                  i na wifi jest ciąg znaków.

                  gg#:1277053

                  1. no to filtrowanie , myszon 18/04/17 22:23
                    po MAC ci nie jest potrzebne.

  6. ... , Kalkin 15/04/17 20:39
    Wyłączenie/włączenie routera nie pomaga ?
    Były takie tepeśmiećlinki, które się blokowały.

    The requested URL was not found
    on this server ! Error 404

    1. takie rzezy sprawdziłem od ręki , Nikita_Bennet 15/04/17 22:48
      w sumie to nie restartowałem go od kilku miesięcy i może gdzieś coś się rypło.

      gg#:1277053

  7. to się robi backup konfiguracji , bajbusek 15/04/17 20:44
    żeby nie bolało po resecie ustawień ... nie włamał Ci się sąsiad i hasła nie zmienił ?

    Miałem taki przypadek u koleżanki ... podpięła z pudełka z userem ADMIN i hasłem ADMIN :P

    1. hasła zmieniam , Nikita_Bennet 15/04/17 22:47
      jako pierwszą rzecz.
      Backup już się jakiś znalazł ale trochę nieświeży ;)
      I nie pamiętam czy był on sprzed sflashowania routerka czy po ;)

      gg#:1277053

      1. backup konfiguracji , bajbusek 15/04/17 23:30
        to backup ustawien, powinien dzialac na roznym fw, chyba, ze sie drastycznie funkcjonalnosc zmienila

        1. jednak nie 2-3 , Nikita_Bennet 16/04/17 09:57
          a 1,5.
          Niestety nie rozwiązało to mego problemu.

          gg#:1277053

          1. ehhh :/ , bajbusek 16/04/17 13:39
            no to pech ... przeczytalem na dole. Ja uzywam asusa ac68u ale on ma WAN zwykly, nie adsl :(

            1. rozwiązanie poniekąd , Nikita_Bennet 16/04/17 14:24
              jest na stronie tplinka - ten model tak ma.
              Na razie nie chce mi się szukać tym bardziej że nie mogę wgrać najnowszego firmware.
              Po prostu czas wymienić na nowszy sprzęt, wtedy nie miałem kasy i padło na tplinka. Nie wiem tylko co teraz kupić.

              gg#:1277053

  8. a nie masz panelu na jakimś dziwnym porcie? , Grocal 15/04/17 21:07
    192.168.0.1:88 lub 8080 lub 443 na początek do sprawdzenia?

    Na pewno, na razie, w ogóle...
    Naprawdę, naprzeciwko, stąd...
    Ortografia nie gryzie!

  9. primo , Nikita_Bennet 16/04/17 10:06
    radosnych świąt Zmartwychwstania Pańskiego życzę korzystając z okazji.

    po drugie - jaki modemo-router polecicie tak w kwocie 250-300pln?
    W obecnym reset (za trzecim razem poszedł) wbiłem się po kablu i ustawiałem z 30 minut wszystko. Zapomniałem dopisać MAC karty sieciowej lapika (telefony dodałem i śmigają). No i znów wejść nie mogę na routerek. Na stronie TP-Linka jest nowa wersja firmware w której jest wg mnie opisany ten problem. Niestety przy wgrywaniu jej wywala błąd. Trzeba robić reset ustawień i od nowa klepać.
    Myślę że może czas znaleźć nowe urządzenie.

    Nowe, z gw24mies, obecnie ADSL z netii na łączach orange i synchronizuje się przy 20Mbit, Wi-FI (max 6 urządzeń w tym 4telefony), hp 1320DTN po kablu, stacjonarka po kablu i chyba wsio.

    gg#:1277053

  10. Ja zakładałem podobny temat. , buddookan 16/04/17 16:55
    Mi działało po kablu ( za drugą próbą ) . Potem aktualizowałem soft i działało juz po WiFi.

    1. no mi wywala , Nikita_Bennet 16/04/17 20:17
      błąd przy wgrywaniu najnowszego softu. Nie chcę rozwalić ostatniego urządzenia ;)

      Myślę kupić nowe a te zostanie w razie awarii bo działać działa ale wkurza.

      gg#:1277053

    
All rights reserved ® Copyright and Design 2001-2017, TwojePC.PL