Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » rainy 14:46
 » Mademan 14:45
 » Sherif 14:44
 » Dhoine 14:43
 » Janusz 14:42
 » Qjanusz 14:40
 » Dexter 14:40
 » mehow 14:40
 » Zibi 14:39
 » past 14:39
 » blimek 14:38
 » robert71 14:36
 » pitero 14:35
 » DJopek 14:34
 » Artaa 14:29
 » sew123 14:29
 » Remek 14:27
 » Grocal 14:27
 » Wedrowiec 14:26
 » Fight 14:25

 Dzisiaj przeczytano
 11215 postów,
 wczoraj 23002

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2020
A R C H I W A L N A   W I A D O M O Ś Ć
    

Kłopot z NAS-em. , Dexter 17/06/20 09:43
Stoi sobie i szumi koło mnie NAS, QNAP TS-212.

Loguję się do niego przez przeglądarkę, wchodzę w Administracja i po chwili mam zwis strony, nie odpowiada (Edge i FF).
Po odświeżeniu strony chwilę jest OK, po paru sekundach znów zwiecha, nawet jeśli nic nie robię.

Jakieś pomysły?

"Ludzie uwierzą we wszystko co zobaczą w
internecie"
Abraham Lincoln

  1. standardowo , Artaa 17/06/20 10:50
    SMART dysków i czy się nie przegrzewa

    1. Nie bardzo mam jak zrobić SMARTa. Ale już działa poprawnie. , Dexter 17/06/20 13:19
      A przegrzewać się nie przegrzewa, on tak od razu po starcie. Stoi w chłodnym miejscu.
      Odświeżenie strony, działa.
      Kilka senund - zwiecha.
      Odświeżenie strony, działa.
      Kilka senund - zwiecha.
      I tak w kółko.


      Pomogła instalacja nowego firmware.

      "Ludzie uwierzą we wszystko co zobaczą w
      internecie"
      Abraham Lincoln

    
All rights reserved ® Copyright and Design 2001-2020, TwojePC.PL