Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » Matti 19:41
 » Holyboy 19:40
 » piwo1 19:38
 » MOBIUS 19:37
 » bazylek 19:36
 » Demo 19:36
 » ERR 19:35
 » Kenny 19:33
 » Kurt Rols 19:33
 » marekzi 19:33
 » voyteck 19:32
 » buddookan 19:32
 » malyy 19:30
 » McMi21 19:30
 » bart30 19:30
 » palko 19:29
 » Strik 19:28
 » josh 19:28
 » [yureq] 19:26
 » rzymo 19:25

 Dzisiaj przeczytano
 49684 postów,
 wczoraj 13139

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

Creative cd.. , Piatek 2/05/01 10:49
Dzięki za szybką odpowiedź. Jeszcze jedno. W dniu wczorajszym zająłem sie kręceniem tej karty ustawienia default to 120/286 z tego co wiem to są one zaniżone jak na Annihilatora Pro( karta była oem'owa zakupiona w Action'e a ci tłumaczyli siępotem na łamach Benchmarku że to partia kart ok 10000 ble ble ..... z zaniżonym taktowaniem). Test w 3d mark'u 2000 dał ok 3880 po przekręceniu jen na 150/333 wynik był o zgrozo 3080 z czego to może wynikać ???

  1. Ja "wsadzałem" do tych kart bios Leadeteka , McSlavko 2/05/01 10:59
    po tym zabiegu wsio ok. Karta ma w default standard 120/300, można tez spróbować z innym biosem np. orginalnym nowszym od Creativa. Było to wałkowane ostatnio na boardzie, zerknij parenaście postów nizej.

    Pozdro. Slav

    Powered by 4x4

  2. reee , Garrett 2/05/01 11:48
    u mnie tez jest tak, ze jak podkrece mojego CLAP'a za bardzo (?), to testy chodza b. wolno, dzieje sie tak juz czasami przy 333MHz, nawet jak core jest na 120 (zalezy to tez od testu), przy 350 pojawiaja sie pierwsze nieznaczne artefakty w Windzie, przy 370 jest juz duzo smieci na ekranie i predzej, czy
    pozniej zwis, a przy 380 juz nawet nie przechodzi Test new Settings w zakladce Hardware Options w detkach. Ogolnie cienizna, jak na 6ns pamieci Infineon. A moze to wina mobo i niskiego napicia I/O u mnie (3.22V)?? Jaka masz mobo i napiecie I/O??

    1. Config to.. , Piatek 2/05/01 13:41
      ABit be6-2 na celeronie 700@788 (bo więcej nie mogę nie bardzo wiem dla czego :) 128/100 Ram. Jeżeli chodzi o i/o to chyba 3.5 ale nie pamiętam bo nie jestem teraz niestety w domku.

    2. a czego , GULIwer 3/05/01 06:50
      się spodziałeś 500mhz :P
      1000/6x2= 333,(3)
      ludzie opanujcie się z tym o/c

      I'm only noise on wires

      1. ree , Garrett 3/05/01 11:39
        nie mam pretensji, ze na 380 sie wali, ale przeciez napisalem,
        ze juz na 333 jest cos nie tak :(, BTW liczyc potrafie ;)

        1. sorki , GULIwer 4/05/01 23:59
          ale jak tak patrze kolejny raz że komuś coś się nie chce kręcić to .... lepiej nie skończe
          Nie od parady producent dał im 286, bo tam ma być 100% stabilności, dalej już go to mało obchodzi.
          ATSD jak na te pamiątki to faktycznie troche mało, z tego co widze na boardzie to należy zmienić bios, a może poprostu trafił ci się jakiś gniot. Shit happends :(

          I'm only noise on wires

    
All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL