Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » cVas 06:36
 » Dhoine 06:27
 » PeKa 06:16
 » NimnuL 05:54
 » madsheep 04:59
 » Martens 04:02
 » XepeR 02:39
 » Shark20 02:32

 Dzisiaj przeczytano
 30453 postów,
 wczoraj 39345

 Szybkie ładowanie
 jest:
włączone.

 
ccc
TwojePC.pl © 2001 - 2024
A R C H I W A L N A   W I A D O M O Ś Ć
    

Brak dżwięku na SA 6 , wieslaw 2/05/01 21:22
Proszę o pomoc. Brak dzwięku na wyjściu karty i gnieżdzie słuchawkowym przy odtwarzaniu plytek audio. Kable, połączenia, stery OK. Konfiguracja: ABIT SA6 zintegrowana z dzwiękiem AC97, PIII 733, 256 MB RAM, IBM 30GB, CD-ROM TEAC 540E, CD-RW RICOH 7083A, Dołożyłem MEDIA FORTE 804, z myślą że to płyta gł. ale bez rezultatu. Dodam że TEAC i RICOH działają na innym kompie.

  1. SA6 - fajna płytka , Fajtlapa 3/05/01 16:48
    Rozumiem ze to 733 to 5.5x133 i dzielnik ustawiony na 4:4:1 ewentualnie 4:3:1. Bo jesli inaczej to zapomnij o dzwieku. Ja mam SAR6 i jak mam szyne 112 przy dzielniku 3:3:1 to jest po dzwieku, a jak zjade do 110MHz to gra idealnie.

  2. a może , exmac 4/05/01 13:13
    poprostu wyłączyłeś AC w biosie...

  3. sorki ze pytam .. , rruszk 4/05/01 18:15
    ale na pewno pociagnales kabel z CD do kontrolera AC ?
    a moze kabelek jakis dziabniety ? (pomysl o tym)
    sam mam SA6R 650@866 z AC i wszystko gra
    pozdrawiam !!

    "Be not afraid of growing slowly, be
    afraid only of standing still."
    regards RR

    
All rights reserved ® Copyright and Design 2001-2024, TwojePC.PL