Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » lejnamur 09:48
 » Okota 09:47
 » skalak23 09:47
 » Chrisu 09:47
 » endern 09:47
 » J@rek 09:45
 » abes99 09:44
 » laciak88 09:44
 » jafar 09:43
 » Bitboy_ 09:42
 » dugi 09:41
 » Venom79 09:39
 » angh 09:38
 » Conan Bar 09:38
 » m_aczo 09:35
 » OSTVegeta 09:35
 » Bartollo 09:35
 » Robak 09:34
 » Ramol 09:33
 » sew123 09:33

 Dzisiaj przeczytano
 7791 postów,
 wczoraj 24186

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

VIA KT133 - pytanie dla speców od chipsetu. , sebtar 3/05/01 19:50
Mam płytę na tym chipsecie, która nie posiada złącz ISA. Ale wiem, że są płyty, które takowe posiadają. Chodzi mi o to, że w Windowsie w Menadzerze Urządzeń w podgrupie Urządzenia Systemowe znajduje się cuś, co nazywa się "Port odczytu danych We-Wy dla numeratora ISA PnP". Nie ma to przypisanych żadnych zasobów. Czy ma ktoś może jakieś doświadczenia w tym zakresie. Jak ma się to do reszty urządzeń płyty głównej? Czy można to po prostu wywalić? Zaznaczam, że nie jest to powodem jakichś kłopotów, a system chodzi wyjątkowo stabilnie.

Demokracja to władztwo intrygantów,
wybieranych przez głupców.

  1. Jeśli system działa , PKort 3/05/01 22:45
    to po co to wywalać? IMHO to jest po prostu szyna danych zaszyta w chipsecie, która pozostaje niewykorzystana przez producenta płyty. Skoro wszystko działa, to zostaw, jak jest. Lepsze jest wrogiem dobrego.

    Heavy Metal or no metal at all
    whimps and posers - Leave the Hall !!

    
All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL