Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » DJopek 13:46
 » charczenk 13:45
 » Holyboy 13:45
 » perek 13:44
 » JE Jacaw 13:42
 » biEski 13:41
 » Doczu 13:39
 » Baraka 13:37
 » michasu2 13:37
 » Matti 13:37
 » mateusz 13:37
 » endern 13:36
 » kreton40i 13:35
 » pawel1207 13:35
 » teneo 13:32
 » michtar 13:32
 » sew123 13:32
 » P@blo 13:32
 » Mariosti 13:30
 » Kalkin 13:28

 Dzisiaj przeczytano
 25065 postów,
 wczoraj 45452

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2020
A R C H I W A L N A   W I A D O M O Ś Ć
    

zalaczniki w outlookach , Kenny 1/07/01 17:36
Mam dosc uciazliwy problem. Uzywam OE, a znajoma MsOutlook. No i dostaje od niej maila z zalacznikiem; mail, i owszem, przychodzi, ale zalacznika nie ma. Tzn przychodzi cala tresc bo wiadomosc ma dajmy na to 2MB i widac to w źrodle wiadomosci ale zalacznik sie nie tworzy. DO KUMPLA PRZYCHODZI TAK SAMO; a u niej widnieją piekne, wyslane wiadomosci z zalacznikami. Co jest grane??? Czyzby outlooki sie nie lubily i jeden nie epotrafil odkodowac wiadomosci od drugoego? Kodowanie oczywiscie zmienialem no ale ono dotyczy chyba stricte textu. Pomozcie.

.:Pozdrowienia:.

  1. To jest chyba wina OE , PKort 1/07/01 20:28
    Tak wskazuję prowadzone kiedyś przeze mnie badania.

    Heavy Metal or no metal at all
    whimps and posers - Leave the Hall !!

    
All rights reserved ® Copyright and Design 2001-2020, TwojePC.PL