Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » endern 03:17
 » Kalkin 03:02
 » piszczyk 02:56
 » Pawiano 02:46
 » Seba 02:12
 » Dexter 02:03
 » Guli 01:43
 » mirek190 01:41
 » spidi 01:29
 » biEski 01:21
 » bagi_glog 01:19
 » bursta 01:05
 » Mario2k 01:03
 » bazylek 01:03
 » krwiak 00:52
 » Kriomag 00:49
 » Bart 00:44
 » rainy 00:40
 » MARC 00:38
 » marfor 00:37

 Dzisiaj przeczytano
 3870 postów,
 wczoraj 20807

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

zalaczniki w outlookach , Kenny 1/07/01 17:36
Mam dosc uciazliwy problem. Uzywam OE, a znajoma MsOutlook. No i dostaje od niej maila z zalacznikiem; mail, i owszem, przychodzi, ale zalacznika nie ma. Tzn przychodzi cala tresc bo wiadomosc ma dajmy na to 2MB i widac to w źrodle wiadomosci ale zalacznik sie nie tworzy. DO KUMPLA PRZYCHODZI TAK SAMO; a u niej widnieją piekne, wyslane wiadomosci z zalacznikami. Co jest grane??? Czyzby outlooki sie nie lubily i jeden nie epotrafil odkodowac wiadomosci od drugoego? Kodowanie oczywiscie zmienialem no ale ono dotyczy chyba stricte textu. Pomozcie.

.:Pozdrowienia:.

  1. To jest chyba wina OE , PKort 1/07/01 20:28
    Tak wskazuję prowadzone kiedyś przeze mnie badania.

    Heavy Metal or no metal at all
    whimps and posers - Leave the Hall !!

    
All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL