Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » Soulburne 09:52
 » chris_gd 09:52
 » Markizy 09:51
 » acd 09:51
 » CiAsTeK 09:49
 » Bitboy_ 09:48
 » dugi 09:48
 » zgf1 09:48
 » Kenny 09:48
 » Miguki As 09:47
 » Wedelek 09:46
 » Demo 09:45
 » milekp 09:45
 » biEski 09:45
 » kombajn4 09:44
 » Saturn64 09:44
 » blimek 09:43
 » NimnuL 09:41
 » mlc 09:37
 » Strik 09:36

 Dzisiaj przeczytano
 6678 postów,
 wczoraj 19012

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2020
A R C H I W A L N A   W I A D O M O Ś Ć
    

Pomocy! Mój Abit Bh6 chyba padł. A moze to nie jego wina , thomasov 4/04/01 08:22
Chyba padła mi płyta główna? Czy tak musi byc?

Moja płyta to Abit Bh6 1.0, 126MB - 133Mhz, Cel 600 oc 900, Gforce 256, Cd-rOm x24, SB16.

W skrócie opisze cała sytuacje.

W Windowsie zaczęły mi wyskakiwac komunikaty typu "błąd ochrony Windows" lub " coś tam coś tam VXD ". Miałem wówczas podkręcony procesor z Cel 600 na 900. Doszło do tego ze nie mogłem uruchomić Windows w normalnym trybie bo cały czas włączał sie niebieski ekran z komunikatami. Nawet gdy przywróciłem pierwotne ustawienie procesora. Zwiększanie napięcia też nic niedawało. Zaczałem instalowac Windowsa od nowa z pierwotnym ustawieniem procesora ale nie przynosiło to zadnych efektów. Cały czas jakieś błedy. Raz nawet się zainstalował ( bez k. dzwiekowej ) i trochę chodził ale jak zacząłem doinstalowywać sterowniki odpowiadajace za k. graf. ( geforce 256 ) to wszystko zaczynało sie od nowa. To samo działo się jak wkładałem mojego SB 16. Teraz wogóle system nie wstaje. Działa tylko w trybie awaryjnym. Czy moze to być wina płyty? Zauważyłem ze przy uruchamianiu komputera gdy wyswietlana jest inforamcji o tym co sie znajduje na płycie jest inforamcja o zajmowanych bankach pamieci. Informuje mnie ze zajety jest bank 0 i 1 ale ja mam tylko jedna kosc pamieci. Z dwa miesiace temu miałe obsadzone dwa po 64 a teraz mam jeden 126MB( PC 133 )

  1. Całkiem możliwe, że to pamięć , Marcus 4/04/01 09:01
    Skoro wymieniłś pamięć na inną to możliwe, że to ona takie krzaki wprowadza. Zresztą chyba 80 % problemów to dzięki niedobrej pamięci. Spróbuj wsadzić inną kość. Nic innego mi sie nie nasuwa. Ewentualnie w Biosie : "Load to default" albo clear CMOS.

    Nie wolno niczego nie robić tylko
    dlatego, że nie można zrobić
    wszystkiego.

    
All rights reserved ® Copyright and Design 2001-2020, TwojePC.PL