Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » Gelfik 11:02
 » roumen338 11:02
 » ges27 11:01
 » Liu CAs 11:00
 » Kosiarz 10:59
 » past 10:57
 » BONUS 10:57
 » hokr 10:55
 » @GUTEK@ 10:54
 » resmedia 10:54
 » Dhoine 10:52
 » KaszeL 10:51
 » SebaSTS 10:49
 » Sebalos 10:49
 » Sebek 10:48
 » milekp 10:48
 » [yureq] 10:46
 » michasu2 10:46
 » Tomasz 10:44
 » Posangel 10:43

 Dzisiaj przeczytano
 9551 postów,
 wczoraj 22965

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

4 X Baracuda IV RAID O na Fasttrak100 TX4 PROBLEM !!!!!!!!!!! , Mark 1/11/01 09:55
Posiadam cztery Baracudy IV 20GB podłączone do czterech oddzielnych kanałów IDE na kontrolerze Fasttrak100 TX4 firmy Promise.Wszystkie pracują jako RAID 0+4 STRIPING 80GB.(Stripe Blok 64KB, System Windows ME) Wydawać by się mogło, że transfer powinien wynosić ok. 50 MB/s lecz ku mojemu zdziwieniu oscyluje w granicach 20 MB/s. Pojedyńcza Baracuda IV ma ponad 25MB/s !!! więc w RAIDzie 0 transfer powinien byc znacznie większy.Programy testowe to diskspeed32, diskbench, winbench99 oraz Sandra SiSoft. Jestem w szoku nie wiem co jest grane ??!!! POMOCY. MARK.

        
    All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL