Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » rurecznik 23:18
 » sztyk 23:18
 » DrLamok 23:17
 » Kenny 23:12
 » Artaa 23:08
 » PitBull_b 23:06
 » gigamiki 23:05
 » MARC 23:03
 » Doczu 22:58
 » Zbyszek.J 22:55
 » Wyrzym 22:55
 » Gab 22:52
 » Micky 22:51
 » GULIwer 22:51
 » biEski 22:51
 » Mario2k 22:46
 » bazylek 22:46
 » Kalkin 22:44
 » dugi 22:42
 » rainy 22:40

 Dzisiaj przeczytano
 51708 postów,
 wczoraj 66716

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

4 X Baracuda IV RAID O na Fasttrak100 TX4 PROBLEM !!!!!!!!!!! , Mark 1/11/01 09:55
Posiadam cztery Baracudy IV 20GB podłączone do czterech oddzielnych kanałów IDE na kontrolerze Fasttrak100 TX4 firmy Promise.Wszystkie pracują jako RAID 0+4 STRIPING 80GB.(Stripe Blok 64KB, System Windows ME) Wydawać by się mogło, że transfer powinien wynosić ok. 50 MB/s lecz ku mojemu zdziwieniu oscyluje w granicach 20 MB/s. Pojedyńcza Baracuda IV ma ponad 25MB/s !!! więc w RAIDzie 0 transfer powinien byc znacznie większy.Programy testowe to diskspeed32, diskbench, winbench99 oraz Sandra SiSoft. Jestem w szoku nie wiem co jest grane ??!!! POMOCY. MARK.

        
    All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL