Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » alienmc 20:19
 » DJopek 20:19
 » zakius 20:17
 » Nazgul 20:17
 » soyo 20:13
 » ERR 20:13
 » DrLamok 20:12
 » RoBakk 20:10
 » BONUS 20:10
 » voyteck 20:07
 » buddookan 20:07
 » Bitboy_ 20:06
 » Gelfik 20:04
 » Grocal 20:03
 » meister_b 20:03
 » Dhoine 20:02
 » Micky 20:01
 » DYD 20:00
 » Mario2k 19:58
 » Wolf 19:58

 Dzisiaj przeczytano
 21597 postów,
 wczoraj 26245

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

znikajace partycje- czyzby siadal dysk?-dlugie ale wazne , Chucky 1/01/02 23:11
mialem do tego weekendu 3 partychy
1- 20gb
2-18gb
3 - 2gb- na linucha (odpalany z dyskietki startowej)
odpalam diablo 2...
zwis-bluescreen
dobra robie reset i tu zaskoczenie, podczas ladowania wyskoczyl blad... "blad systemu ochrony windows, uruchom ponownie komputer... system zatrzymany" urucham,iam jeszcze raz.. to samo... again and again...
uruchamiam z dyskietki... fdisk, patrze.. nie ma partycji linuxowej...
i nie ma dostepu do pozostalych partycji... wygladalo tak jakby partycja linuxowa sie rozmyla i dolaczyla do tej 18 powiekszajac ja...
zrobilem chyba jedyne dobre rozwiazanie, zdjecie partycji, i
od nowa, podzielilem
5,11,11,9,2(linuch)
co wy o tym sadzicie, tzn dlaczego partycja sie "rozmyla" czyzby padniety dysk? (40 gb seagate IV)

Corei5 4690K, Z97X GAMING 5,
4x8 HyperX FURY 1866Mhz,
GB GTX 1060 Xtreme 6gb, Seasonic X-650

  1. a moze , etranger 1/01/02 23:14
    Robal jakis ?, kiedys tak mialem i to byl robal

    IStal sie switch:)

  2. ..."wazne"... , ViS 1/01/02 23:28
    ... to pojecie wzgledne....

    :)

    I will not buy this record - it is
    scratched.

    1. ... jak najbardziej , Tony Soprano 1/01/02 23:31
      :->
      ...
      Również Wojtek

  3. Kumpel mial to samo , Shneider 1/01/02 23:55
    4 partycje 2,18,10,10. W98 zwiska i niema partycji. Fdisk i zakladanie od nowa. Pozniej W2K scandisk i niema partycji. Zawsze znikaly 2 ostatnie. Tyle ze na W2K partycje sie pojawily a wczesniej Fdisk ich nie wykrywal. Ostatnio komp poszedl do servisu dysk juz oddali jeszcze czeka na plyte. Ale narazie Dysk na 1 40Gb pratycji chodzi bez problemow.

    .:: Live at Trance Energy ::.
    .: http://uav.pys.pl/portfolio :.
    .: http://360.pys.pl/chelm :.

  4. sam , GULIwer 3/01/02 16:50
    miałem kiedyś dziwne przejścia z 40GB U5 pod Win98FE (dziwne nazwy i blokada dostępu) i jedna rada Win2k i nie ma problemów

    I'm only noise on wires

    
All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL