Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » digiter 00:47
 » YanSi 00:40
 » Zibi 00:40
 » krzysiozb 00:32
 » abes99 00:29
 » perek 00:28
 » Wolf 00:28
 » josh 00:26
 » Wojtekar 00:24
 » rooter666 00:22
 » rainy 00:21
 » Lucyferiu 00:11
 » Banan 00:07
 » JOTEM 00:06
 » Maners 00:04
 » wrrr 00:02
 » Remek 00:01
 » Soulburne 23:59
 » laciak88 23:58
 » DYD 23:54

 Dzisiaj przeczytano
 727 postów,
 wczoraj 31430

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2020
A R C H I W A L N A   W I A D O M O Ś Ć
    

Barracuda IV problem , dj_piter 1/04/02 17:56
ktory polega na tym iz dysk zglasza sie zawsze jako secondary (niezaleznie czy jest na pierwszym kanale czy na drugim)Sprawdzalam to na dwoch kablach ata100 i jednym ata33-zawsze jest slave(ustawienia zworek nie maja wplywu amialem ze 5 roznych zworek).Najdziwniejsze jest to ze poprzednia barracuda III dzialala bez problemu.Po prostu wyjalem jeden dysk i wlozylem nastepny(zrobilem ghosta) no-ale komp mastera juz nie widzial.Nigdy w zyciu nie widzialem takiego czegos ...(u kumpli na kompach jest to samo)
Jakies koncepcje?
Ps.Dlaczego sandra te i se podaje w indeksie 15000 skoro poprzednio na bIII bylo 23000.
konfig Tb 1,6(10x160) NMC 8kax(bios 230102) WinXPpro via bus master driver 3.01.11(ale zmiany driverow wynikow nie zmieniaja-poprzednia barracuda byla szybsza co widac w szybkosci ladowania MOHAA).....
I dlaczego nie dzila Seagate accustic utility?w dosie twierdzi ze dysku nie ma(niezaleznie od kabla ata100/33)

  1. może to wina BIOSu , Darek 1/04/02 18:48
    spróbuj zaktualizować - być może zadziała, chociaż pewien nie jestem.

    
All rights reserved ® Copyright and Design 2001-2020, TwojePC.PL