Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » biEski 00:41
 » endern 00:41
 » NWN 00:41
 » pwil2 00:38
 » Visar 00:38
 » easymike 00:36
 » Ament 00:35
 » fiskomp 00:35
 » Adam.M 00:35
 » Wedrowiec 00:35
 » myszon 00:35
 » Wedelek 00:35
 » XTC 00:33
 » roumen338 00:31
 » Wojtekar 00:30
 » Gab 00:25
 » perek 00:20
 » gigamiki 00:19
 » maddog 00:18
 » Chrisu 00:14

 Dzisiaj przeczytano
 1438 postów,
 wczoraj 34615

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

problemy z instalowaniem os , BENY 1/07/02 11:25
przytrafila mi sie taka sytuacja:
znajomy zwrocil sie do mnie z prosba o reinstalke os, poniewaz komp dziala mu jak zolw, czesto ma zwisy i krytyczne... Oki. Format C. OS 98se. Poszlo.... Pierwszy restart kompa (przy instalce) i... KRYTYCZNY. Pomimo to udalo sie skonczyc instalke. Instaluje mu nowe stery do jego pasci. nagle zwis totalny. Po restarcie to samo. I za kazdym razem po okolo minucie.
Format c. inny w98se. Teraz jeszcze smieszniej. Leci instalka. Res pierwszy... i... WYSTAPIL BLAD W DOSTEPIE DO REJESTRU. NASTAPI RES KOMPA I SYSTEM USUNIE BLAD. i kapa... No... Nie naprawia tego bledu...
Wzialem 3 w98se. Instalka. I jakby wszystko juz ok. Poszlo gladko. Instaluje stery (tym razem juz te stare, oryginalne). Wszystko ok. Po okolo 10 minutach pracy. Ten sam komunikat o rejestrze. Res kompa i... instalka cofnieta. Sytaucja ponawia sie po ponownych instalkach strow.
Biore wiec WinMe. Instalka. Pierwszy res kompa i... NASTAPIL BLAD W PRGRAMIE spool32. I komp wisi. Zrobilem jeszcze 2 podejscia z tym OS i dalem za wygrana.
Nie opisywalem tu wszystkiego, co robilem poza tym, by dogrzebac sie bledu. Nic nie wykazaly Dr, scan, bios, grzebanie w sterach pod awaryjnym itp.

Co moze byc tego przyczyna? batsektory? Ale czyzby az taki zbieg okolicznosci w czasie???

/ Najlepsza sygnaturka /
/ to brak sygnaturki /

  1. Te błędy w rejestrze to mi , sebtar 1/07/02 11:40
    pachną uszkodzonym cache albo RAMem. Miałem podobne przypadki, i w jednym był to cache L2 a w drugim RAM. Programy testujące pod WinDOSa nic nie pokazywały, jedynie linux...

    Demokracja to władztwo intrygantów,
    wybieranych przez głupców.

  2. sprawdz , coobav 1/07/02 11:47
    ram, temperaturke na procku.

    Dell M6800 i7-4810 Quadro K4100M 32GB RAM
    XEON E3-1230v2, B75 Pro3-M, 1050Ti

  3. ok. , BENY 1/07/02 11:51
    temp musi byc fpozo, chodzil normalnie caly czas. 0 @.
    RAM dzis sprawdze.

    / Najlepsza sygnaturka /
    / to brak sygnaturki /

    1. ale np , coobav 1/07/02 11:59
      mogl sie zatrzec wiatraczek na procku. Nieraz bylem u znajomych i ich niekrecone celeronki mialy po 70 stopni, bo wcisneli im w sklepie komputerowym badziewne coolery.

      Dell M6800 i7-4810 Quadro K4100M 32GB RAM
      XEON E3-1230v2, B75 Pro3-M, 1050Ti

  4. oki , Master/Pentium 1/07/02 12:57
    sprawdź ram itp pod DOS'em , np Amidiag'iem. Moim zdaniem wyglada na RAM , ewentualnie przegrzewanie CPU. Pad płyty głownej albo ktorejś z kart też jest możliwy (aczkolwiek niezbyt prawdopodobny)

    Nie ma tego złego , co by się w gorsze
    obrócić nie mogło - jak nie wierzysz
    włącz komputer :-)

    
All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL