Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » Chrisu 22:04
 » pebal 22:04
 » Chucky 22:03
 » wrrr 22:01
 » piwo1 22:01
 » Paweł27 22:01
 » Mario2k 22:00
 » Wojski 22:00
 » Monku 22:00
 » grzegorzm 21:59
 » sid67 21:59
 » marek_m 21:58
 » Sebek 21:58
 » Demo 21:57
 » Master/Pe 21:56
 » Dhoine 21:56
 » Mms 21:56
 » Venom79 21:55
 » LooKAS 21:54
 » w1lko 21:53

 Dzisiaj przeczytano
 24873 postów,
 wczoraj 19521

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2020
A R C H I W A L N A   W I A D O M O Ś Ć
    

Coś nie tak (chyba) z klawiaturą ??? , -=PiateK=- 1/04/03 13:32
Witajcie.

Mam drobne pytanie techniczne. Zakupiłem ostatnio nowy sprzęcik i mam problemy z klawiaturą, tzn kiedy odpalam np. przeglądarkę M$ IE, worda czy pod linux'ami jakies programy w których coś się pisze :) czasem pojawiają mi się inne znaki niż te które klepię z klawiatury ale są to pojedyńcze znaki. czasem pojawia się zjawisko zablokowanego klawisza ALT. na poprzednim sprzęcie nic takiego nie miało miejsca.
Czy upgrade bios'u lub jakieś łatki na to są. Może ktośsię z tym spotkał??

M$ Windows ME / Linux RH8
MSI KT3V / 256 DDR Kingstone / AMD1800+ / Baracuda V 40GB/ GF 256 DDR

Pozdrawiam
  1. czy to jest jakas stara klawka , Outsider 1/04/03 21:21
    moze poprostu elektronika juz nawala (choc to malo prawdopodobne). Wiekszym prawdopodobienstwem bedzie wybranie odpowiedniego kodowania znakow.

    btw. czy nie zalales jej czym w ostatnim czasie?

    Okiełznany Ukierunkowany Twór
    Sometimes Informatycznie
    zDEspeRowany...

    
All rights reserved ® Copyright and Design 2001-2020, TwojePC.PL