Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » john565 21:44
 » perek 21:44
 » Fight 21:44
 » kombajn4 21:43
 » Franz 21:42
 » buddookan 21:41
 » Baraka 21:41
 » Markizy 21:41
 » endern 21:40
 » Maniak 21:39
 » Adam.M 21:39
 » Wedelek 21:38
 » Rafuncio 21:38
 » Pawiano 21:38
 » Endrioo 21:35
 » Conan Bar 21:35
 » @GUTEK@ 21:35
 » Nezget 21:34
 » kreton40i 21:33
 » MacLeod 21:33

 Dzisiaj przeczytano
 22465 postów,
 wczoraj 25138

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

Toca i problem z kartą ATI , Minus 1/07/03 13:39
Otóż wczoraj zainstalowałem sobie tą gre wersje demo i po zainstalowaniu włączyłem, okazało się że ładnie wszystko chopdzie ale nie widcze całych samochodów tzn częsci.. Wcześniej czcytałem że to przez Karetę ATI bo mam radka 9100 ale nie wiecei może czy jest jakiś patch do ściągnięcia który ten problem usuwa???

  1. nie ma patcha , ThY 1/07/03 13:43
    hmm w sumie jest - zowie sie: flash na radka 8500

    mam ten sam problem

    sorry man

  2. a to może to? , kreciak 1/07/03 20:11
    http://twojepc.pl/news5381.html

    si vis pacem para bellum

    
All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL