Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » Sebalos 17:41
 » marfor 17:41
 » bier 17:40
 » resmedia 17:39
 » KHot 17:38
 » wrrr 17:38
 » Fight 17:38
 » Lubek 17:36
 » madsheep 17:34
 » Majkel_J 17:32
 » MacLeod 17:26
 » Franz 17:24
 » yorg5 17:23
 » perek 17:23
 » Glock19 17:21
 » alkatraz 17:21
 » Kool@ 17:20
 » michasu2 17:19
 » abes99 17:18
 » Chrisu 17:18

 Dzisiaj przeczytano
 15984 postów,
 wczoraj 22965

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

modem w HP Omnibook , ALBERT 8/08/03 19:30
Witam,
W żaden sposób nie mogę uruchomić połącznia z Internetem na laptopie - HP Omnibook 4150
Próbowałem już przez podczerwień i Bluetooth ale za każdym razem mimo tego że komputer nawiązuje połączenie przez jedno albo drugie
przy połączeniu dial-up wyskakuje komunikat że nie wykrył modemu. Zainstalowany jest każdy możliwy chyba modem - od zwykłego v90
przez Nokia Modem na irda aż po modem na Bluetooth...
System to 98SE (na razie), komuter nie posiada wyjścia na wtyczkę (czyli jak się domyślam również wbudowanego swojego modemu...)
A telefon to Nokia 6310i
Jakieś pomysły?

zrezygnowany powoli
ALBERT

ALBERT

        
    All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL