Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » cVas 14:07
 » Endrioo 14:07
 » LooKAS 14:06
 » havranek 14:03
 » DJopek 14:03
 » Pron! 14:02
 » ligand17 14:01
 » Sebek 14:01
 » kojot 14:01
 » JE Jacaw 14:01
 » Wedrowiec 13:58
 » Seba 13:58
 » Maniak 13:58
 » arteqw 13:57
 » GULIwer 13:56
 » sew123 13:54
 » Remek 13:51
 » endern 13:49
 » Mademan 13:48
 » Chrisu 13:47

 Dzisiaj przeczytano
 25643 postów,
 wczoraj 45452

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2020
A R C H I W A L N A   W I A D O M O Ś Ć
    

modem w HP Omnibook , ALBERT 8/08/03 19:30
Witam,
W żaden sposób nie mogę uruchomić połącznia z Internetem na laptopie - HP Omnibook 4150
Próbowałem już przez podczerwień i Bluetooth ale za każdym razem mimo tego że komputer nawiązuje połączenie przez jedno albo drugie
przy połączeniu dial-up wyskakuje komunikat że nie wykrył modemu. Zainstalowany jest każdy możliwy chyba modem - od zwykłego v90
przez Nokia Modem na irda aż po modem na Bluetooth...
System to 98SE (na razie), komuter nie posiada wyjścia na wtyczkę (czyli jak się domyślam również wbudowanego swojego modemu...)
A telefon to Nokia 6310i
Jakieś pomysły?

zrezygnowany powoli
ALBERT

ALBERT

        
    All rights reserved ® Copyright and Design 2001-2020, TwojePC.PL