Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » rurecznik 08:35
 » Wolf 08:33
 » Franz 08:32
 » OLD++ 08:31
 » Shamoth 08:30
 » Remedy 08:28
 » Saturn64 08:28
 » krzysiozb 08:27
 » cVas 08:26
 » Yog-Sotho 08:25
 » Menah 08:25
 » Ar3cK 08:24
 » Mario2k 08:23
 » Bitboy_ 08:23
 » teneo 08:22
 » Yooras 08:22
 » Artaa 08:20
 » Carduin 08:19
 » Kenjiro 08:18
 » piotrszac 08:17

 Dzisiaj przeczytano
 7469 postów,
 wczoraj 24987

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

WordPerfect - kto korzysta? mam mały problem , maruszek 1/09/03 07:28
Jakiegos buga chyba znalazlem, albo nie wiem o co chodzi - WordPerfect wersja 10.0.0.663

Nowy dokument, wpisuje taką jedną linijkę:
1 AbcDef

Przy czym literkom "A" i "D" zmieniam czcionke (powiedzmy Arial, reszta w Timesie)
Jesli teraz zaznacze od "A" do "e", skopiuje i wkleje, to literka "e" zmienia czcionke na Ariala. Jesli zaznaczenie bedzie zawierało spacje (przed "A") to juz nie bedzie tego bledu - wklei sie to samo co skopiowalem.

Ktos ma pomysł dlaczego tak sie dzieje? Czy to jakies umyślne działanie, czy bug?

Umieść posta na Brodzie

        
    All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL