Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » Shark20 20:03
 » zartie 20:03
 » Wojtekar 20:03
 » rad 20:03
 » wielo 20:01
 » MacLeod 20:01
 » Seba 20:00
 » jaross 19:59
 » Adamusss 19:57
 » Maniak 19:55
 » malyy 19:55
 » @GUTEK@ 19:55
 » Fight 19:55
 » podpora d 19:55
 » wrrr 19:54
 » bodeq 19:54
 » _DL_ 19:52
 » Bitboy_ 19:51
 » P@blo 19:51
 » leosh 19:51

 Dzisiaj przeczytano
 38716 postów,
 wczoraj 45452

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2020
A R C H I W A L N A   W I A D O M O Ś Ć
    

Radeon 9600pro i problem z TV-OUT , Sienki 1/10/04 13:22
Otoz problem jest nastepujacy:
W czasie wlaczania sie kompa monitor pracuje z odswierzaniem 60HZ, tak, jakby byl podlaczony telewizor pod TV-OUT, a nie jest.
Ale to jeszcze nic. W windowsie zaraz po zalogowaniu i przejsciu we wlasciwosci ekranu, Contrlo Panel pokazuje mi, ze telewizor jest podlaczony. Nawet pokazuje mi parametry telewizora pomimo tego, ze ten jest odlaczony...

Ale co najciekawsze - gdy podlacze telewizor to na jego ekranie mam tak jakby szybko przewijajacy sie pulpit (tryb kolowania). Nie sposob cokolwiek rozczytac, bo obraz skacze jak poprzony. W trybie powiekszonego pulpitu jest to samo.

Dodam jeszcze, ze karta ma 1 tydzien i po odebraniu i podlaczeniu obraz na TV byl dobry, tylko ze kolory byly takie jakby pastelowe. Slaby kontrast, mocno nasycone kolory...

Nie wiem co robic. Konfig mojego kompa:
MSI K7T Turbo Limited Edition
Duron 1.6@1.75
512 MB RAM SDR
Zasilacz Chieftec 360W DF

POMOCY !!!!!!!

It is nice to be important,
but it is more important to be nice.

        
    All rights reserved ® Copyright and Design 2001-2020, TwojePC.PL