Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » Star Ride 22:03
 » myszon 22:02
 » past 22:00
 » mnih 22:00
 » Nepomucen 21:59
 » maddog 21:56
 » zgf1 21:52
 » to.be 21:49
 » Dhoine 21:48
 » josh 21:47
 » Franz 21:46
 » Pawiano 21:42
 » okobar 21:39
 » Doczu 21:38
 » elliot_pl 21:35
 » J@rek 21:31
 » NWN 21:27
 » pawel1207 21:27
 » DYD 21:24
 » Miguki As 21:22

 Dzisiaj przeczytano
 15039 postów,
 wczoraj 28052

 Szybkie ładowanie
 jest:
włączone.

 
TwojePC.pl © 2001 - 2022
A R C H I W A L N A   W I A D O M O Ś Ć
    

Czcionki w internecie , LongPlay_2005 1/11/05 20:54
Wpisujac temat w ,,Google'' nie mam polskich czcionek, tak samo wpisujac tresc w opisie aukcji na Allegro, oraz wysylajac maile przez Allegro. Przedtem mialem -wirus jakis czy co? W gadu-gadu sa i w skrzynce Outlooku tez.

  1. sprawdź ustawione kodowanie w przeglądarce , Master/Pentium 1/11/05 22:34
    powinno pomóc

    Nie ma tego złego , co by się w gorsze
    obrócić nie mogło - jak nie wierzysz
    włącz komputer :-)

  2. odp , LongPlay_2005 2/11/05 18:04
    Dzieki, sprawdzalem, mam Europa Srodkowa(ISO) i tak musze miec bo przy innych ustawieniach mam bledy rowniez przy wyswietlaniu. Tak czy tak problem nie zniknal. Ma ktos jakies inne pomysly?

  3. przeinstaluj IE , Master/Pentium 2/11/05 20:00
    a najlepiej zainstaluj Firefox'a i/lub Operę.

    Nie ma tego złego , co by się w gorsze
    obrócić nie mogło - jak nie wierzysz
    włącz komputer :-)

    
All rights reserved ® Copyright and Design 2001-2022, TwojePC.PL