Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » J@rek 19:44
 » Saturn64 19:44
 » LooKAS 19:44
 » Matti 19:43
 » bazylek 19:42
 » Holyboy 19:40
 » piwo1 19:38
 » MOBIUS 19:37
 » Demo 19:36
 » ERR 19:35
 » Kenny 19:33
 » Kurt Rols 19:33
 » marekzi 19:33
 » voyteck 19:32
 » buddookan 19:32
 » malyy 19:30
 » McMi21 19:30
 » bart30 19:30
 » palko 19:29
 » Strik 19:28

 Dzisiaj przeczytano
 49854 postów,
 wczoraj 13139

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

procesor wykorzystany prawidlowo dopiero po powrocie ze stanu wstrzymania.. , Muzzle 1/07/06 19:52
Odnosnie mojego wątku:
http://twojepc.pl/boardPytanie112729.htm

wgralem najnowszy bios i zainstalowalem XP z SP2. Jakiez było moje zdziwienie, kiedy po reinstalacji sytuacja się powtorzyla- program winfast PVR zajmowal tylko 20-30% czasu procesora, stąd rwanie i szarpanie nagrywanego obrazu obrazu.

Bylem załamany, ale (dla celow testowych) przełaczylem system w stan uspienia. Po "obudzeniu" wlaczylem nagrywanie PVrem, ktory wreszcie zachował się normalnie -zajął 90% procesora i wyswietlał rownoczesnie nagrywajac 24klatki obrazu.

Stad pytanie - czy ktos sie spotkal z takim problemem, ze program potrafil zając sobie procesor w całosci dopiero po powrocie ze stanu wstrzymania?
Dodam, ze nieistotne czy w biosie ustawie S1 czy S3

Zmiana priorytetow oczywiscie nic nie daje. To chyba cos z acpi..
a przez poprzednie 8miesięcy wszystko dzialało cacy, takze chcialbym tylko powrotu do stanu normalnosci.. ;)
  1. hmm , 0r8 1/07/06 20:05
    pff, tez mi problem. wgraj poprzednia wersje biosu i z glowy.

  2. allee , Muzzle 1/07/06 20:14
    na poprzedniej nie działało wyjscie ze stanu wstrzymania, system sie restartował.

    1. hmm , 0r8 1/07/06 20:19
      albo rybki albo akwarium ;p
      wyraznie problem biosu, coz wiecej poradzic?

  3. hmmm , Muzzle 1/07/06 20:34
    kurczę, tak sądzisz? a moze jakis sterownik do acpi w windowsie zmienic albo poprawka? 2tygodnie z zyciorysu mi przepadły przez tę zabawę, a teraz wrocilbym do punktu wyjscia, tylko z nowszym systemem (Win XP ;)

    1. to proste , RusH 2/07/06 05:52
      ubuntu :)
      zainstaluj ubuntu, tam nie bedzie tego problemu

      na 99.99% :P

      I fix shit
      http://raszpl.blogspot.com/

  4. znalazlem , Muzzle 2/07/06 13:33
    przejscie z biosu F1 do F5 to byl bład, bios F4 jest optymalny-usypia system i daje moc prockowi ;)

    
All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL