Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » yorg5 20:44
 » adolphik 20:44
 » easymike 20:43
 » rad 20:43
 » Remek 20:40
 » esteban 20:39
 » rurecznik 20:39
 » Master/Pe 20:38
 » petropank 20:37
 » JaroMi 20:36
 » tog 20:36
 » MacLeod 20:36
 » Gab 20:35
 » RusH 20:32
 » Venom79 20:32
 » teneo 20:31
 » GULIwer 20:31
 » lol555 20:30
 » Liu CAs 20:30
 » Adex1234 20:30

 Dzisiaj przeczytano
 60742 postów,
 wczoraj 63121

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

Kupilem zasilacz modecom i mam na -5V 3,84V to jest chyba nie normalne , black-bird 1/12/06 14:44
chyba trzeba go reklamowac

  1. ale masz +3,84v ? , bajbusek 1/12/06 15:05
    jak tak to w ogole go nie podpinaj do kompa O.O

  2. Tak to z Modecomami jest , Doczu 1/12/06 15:41
    Oddaj to szybko

  3. ['] , Kriomag 1/12/06 15:51
    a ja mam 8.78V na -5 :) czym sprawdzałeś? speedfanem?

    http://www.youtube.com/watch?v=9_qsKcINavY

  4. Mierzyles miernikiem? , Mms 1/12/06 16:11
    jw.

    Pozdrawiam

  5. A jaki to zasilacz? Czy ma ATX 2.0? , Lysy 1/12/06 16:42
    Bo jesli tak to nie masz wogole w zasilaczu linii -5V, a płyta pokazuje głupote.

  6. Reklamuj jak nic, bo Ci , sebtar 1/12/06 17:12
    karty ISA nie będą chodzić, a zapewne takie posiadasz ;-D

    Demokracja to władztwo intrygantów,
    wybieranych przez głupców.

  7. speedfanem mierzylem , black-bird 1/12/06 21:28
    123

  8. 2.0 ATX ISA nie mam , black-bird 1/12/06 21:31
    123

    1. Od wersji ATX 2.01 nie ma linii -5V. , Mms 1/12/06 21:53
      Przewod ten jest bialy i zajmuje 18 pin we wtyczce ATX.

      Pozdrawiam

      1. faktycznie nie ma tu przewodu mam feel II , black-bird 1/12/06 22:36
        123

        1. w biosie pokazywal mi 61V :) czyli zasilacz jest ok , black-bird 1/12/06 22:38
          123

          1. Dodam tylko tyle że , sebtar 2/12/06 09:47
            moje pytanie o karty ISA było nieprzypadkowe bo -5V potrzebowały właśnie takie karty a złącz ISA w płytach głównych nie ma gdzieś tak od czasów Athlonów XP ;-)

            Demokracja to władztwo intrygantów,
            wybieranych przez głupców.

    
All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL