Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » Kosiarz 14:11
 » Trunks 14:11
 » PCCPU 14:11
 » KHot 14:09
 » LooKAS 14:08
 » Fl@sh 14:06
 » laciak88 14:03
 » perek 14:01
 » Arlathan 13:59
 » past 13:58
 » fiskomp 13:56
 » J@rek 13:53
 » carlosA 13:52
 » maddog 13:48
 » resmedia 13:48
 » Kenny 13:48
 » ridczak 13:47
 » BoloX 13:40
 » DJopek 13:38
 » Chrisu 13:36

 Dzisiaj przeczytano
 12769 postów,
 wczoraj 22965

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

Router Asmax [AR-904u] - problem! , GERCIK 1/09/08 13:43
Witam.
Problem jest takiego typu iż router ten przez dłuższy czas chodził bez problemu u wujka. Od paru dni jest problem ponieważ nawet diody LAN się nie świecą pomimo tego iż do 2 portów LAN są podłączone 2 kompy. (ogolnie router posiada 4 porty RJ45).Kompy działają ale nie otrzymują IP od routera....zrobilem DEFAULT i to samo!Ale to nie wszystko.Zabralem ten router do siebie do domu podlaczylem pod swojego kompa i wszystko smiga!Adres IP jest przypisywany, diody sie pala jest wszystko OK!czyżby sieciowki tych 2 kompow u wujasa padly tak odrazu???raczej chyba mało prawdopodobne..?Moze to jest wina systemu?Nie powiem lekki syf jest na tym win xp na dwoch kompach wiec moze format sprobowac?(raz sie pojawila taka sytuacja iz przy odinstalowaniu sieciowki i ponownej instalacji wyskoczyl komunikat iz system nie ma dostepu do bazy...ale za 2 razem juz poszlo..)
moze zapora w xp?
Zainstalowanego ma avasta....juz sam nie mam pojecia co to moze byc.Zwazywszy na to iż wczesniej bylo wszystko dobrze!
Co mi radzicie fachowcy?moze wymienic sieciowki w tych kompach?

Pozdro

GERCIK

  1. Na razie sprawdziłeś, że router działa , Sherif 1/09/08 14:03
    więc kolej na sieciówki. Po pierwsze sprawdź czy są włączone w połączeniach sieciowych. Jak są włączone to wyeliminuj system czyli uruchom na komputerze jakieś livecd z linuksem i sprawdź czy jest sieć.

    
All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL