Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » komisarz 02:08
 » Faraonix 02:01
 » Visar 01:57
 » Kilgor 01:54
 » leosh 01:37
 » krzysiozb 01:28
 » Qjanusz 01:24
 » R_I_P_ 01:18
 » resmedia 01:07
 » pawel1207 01:05
 » Martens 00:59
 » ReeX 00:59
 » JE Jacaw 00:57
 » piszczyk 00:52
 » Zbyszek.J 00:48
 » mehow 00:46
 » bajbusek 00:31
 » luckyluc 00:27
 » rooter666 00:17
 » MARC 00:15

 Dzisiaj przeczytano
 3070 postów,
 wczoraj 29693

 Szybkie ładowanie
 jest:
włączone.

 
TwojePC.pl © 2001 - 2022
A R C H I W A L N A   W I A D O M O Ś Ć
    

Nie mogę zalogować się na 192.168.0.1 , dawidy 2/04/12 03:54
To adres routera (jakiś netgear), na który chcę się zalogować, ale bez skutku. Po dłuższej chwili oczekiwania dostaję komunikat, że czas upłynął. Nie chcę przywracać ustawień fabrycznych, bo obawiam się, że po takim zabiegu trzeba będzie wprowadzić hasło i login do połączenia internetowego, których to nie znam.
Jakiś pomysł?

102594

  1. router działa i daje internet , Artaa 2/04/12 07:14
    bo jak nie działą prawidłowo,
    to może juz się skończył i dlatego nie można się zalogować...

  2. Może masz ustawione , myszon 2/04/12 07:40
    jakieś proxy. Jeśli tak to wyłącz.

  3. a jaką Ty masz podsieć , Deus ex machine 2/04/12 07:49
    u siebie ustawioną?
    i sprawdź czy na ping odpowiada.

    "Uti non Abuti"

  4. a jak się tam logujesz ? , DrLamok 2/04/12 08:00
    - czy kiedykolwiek wcześniej Ci się udało tam zalogować?
    - jak się logujesz? przez przeglądarke? spróbuj porty 80 i 8080
    - jakie masz połączenie z routerem? jak bezprzewodowe to spróbuj po kablu

    powodów może być masa :)

  5. Wyłącz kabel od WAN. , OLD++ 2/04/12 08:13
    1,2,3

    TPC Board -- Powinno być FWA Board

  6. Sprawdź , soyo 2/04/12 08:47
    192.168.1.1

    soyo

    1. dokladnie , LuHash 2/04/12 08:56
      a jak nie odpowie - wyciagnij zasilanko na minutke i podlacz spowrotem (hard reset muz zrob - nie straci ustawien)

      tu bi? or nat tu bi?
      dat iz de kłeszczon!

  7. niektóre routery mają blokade , bajbusek 2/04/12 09:35
    logowania się po wifi ... nie wiem jak ten ale może wpięcie się do routera kablem pomoże ?

  8. Podepnij sie albo bezposrednio po ethernecie albo wrecz po usb (jesli jest). , ptoki 2/04/12 11:25
    Mozliwe ze trzeba bedzie doinstalowac sterownik USB.
    Jak ci sie juz uda to sprobuj zajrzec w kod stronki z tym haslem do polaczenia. Czesto te gupie GUI maja je wpisane jako parametr z atrybutem hidden na formularzu.

  9. Sprawdz 192.168.1.0... , jack.uzi 2/04/12 14:13
    Podepnij kablem bezposrednio.

    Sprawdz w innej przegladarce (u siebie nie wejde z opery, a chroma dziala...).

    --------------------------------------
    Stoned is the way of the walk...
    Drum and bass selection.

  10. eee normalka , kubazzz 2/04/12 15:34
    często mi się tak działo.
    Wyłącz zasilanie na 10s.
    Jak to nie pomoże to tylko reset ustawień.

    Oczywiście pomijam kwestie błędnego IP.

    SM-S908

  11. Udało się , dawidy 2/04/12 16:14
    IP podawałem dobre.. Po prostu trzeba było wyłączyć na dłużej od zasilania. 10sec nie wystarczało.

    102594

    
All rights reserved ® Copyright and Design 2001-2022, TwojePC.PL