Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » fuzjon 09:10
 » Kool@ 09:09
 » palioza 09:08
 » pebal 09:08
 » Magnus 09:07
 » infinity 09:06
 » Seba000 09:06
 » rooter666 09:05
 » PaszkfiL 09:04
 » Chrisu 09:04
 » ulan 09:04
 » Janusz 09:04
 » Kenny 09:03
 » Wedelek 09:03
 » okobar 09:02
 » Hitman 09:02
 » OLD++ 09:02
 » Sebalos 08:59
 » Kurt Rols 08:59
 » Tig3r 08:58

 Dzisiaj przeczytano
 11682 postów,
 wczoraj 29571

 Szybkie ładowanie
 jest:
wyłączone.

 
TwojePC.pl © 2001 - 2019
A R C H I W A L N A   W I A D O M O Ś Ć
    

[OT] Problem z napędem , Bitboy_ 2/04/12 14:44
Dojdzie ktoś lub ma pomysły co wydaje taki dźwięk?
(podpowiem że na żywo brzmi to jak ocierana guma o metal, a czasem metaliczne chrupanie jakby przegubu.. ale na prostej drodze przy dodawaniu gazu..)
http://www.youtube.com/watch?v=6eW_1aUCAVQ

9600K@4.6,AorusEliteZ390,CryorigR1
Ultimate,GskillRipjawsV360016GB,AsusGTX1070,
Corsair HX520

  1. a nie jest to łożysko na wyjsciu ze skrzyni? , McSlavko 2/04/12 17:37
    bo tak się własnie dziwnie czasami odzywa...

    Powered by 4x4

    1. to stabilizujące na początku półosi , Bitboy_ 3/04/12 09:51
      czy masz na myśli jakieś łożysko które jest w środku skrzyni?
      Jeśli to na zewnątrz na półosi to też jest nowe i sprawdzone.

      9600K@4.6,AorusEliteZ390,CryorigR1
      Ultimate,GskillRipjawsV360016GB,AsusGTX1070,
      Corsair HX520

    
All rights reserved ® Copyright and Design 2001-2019, TwojePC.PL