Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » luckyluc 03:22
 » Mario2k 02:42
 » pwil2 02:41
 » piszczyk 02:41
 » Visar 02:21
 » Mademan 02:13
 » Normalny 02:12
 » abes99 01:59
 » kosa23 01:58
 » Zbyszek.J 01:47
 » elliot_pl 01:42
 » Grocal 01:30
 » esteban 01:22
 » biEski 01:14
 » Endrioo 01:11
 » adolphik 01:09
 » Bitboy_ 01:03
 » Arlathan 01:02
 » LuZnY 00:55
 » rkowalcz 00:53

 Dzisiaj przeczytano
 2248 postów,
 wczoraj 13906

 Szybkie ładowanie
 jest:
włączone.

 
TwojePC.pl © 2001 - 2021
A R C H I W A L N A   W I A D O M O Ś Ć
    

Nie mogę zainstalować Windows 8 na wirtualnej maszynie. , Dexter 2/11/12 16:22
Najpierw spróbowałem na VirtualBox'ie.
Skonfigurowane parametry, obraz iso podpięty jako napęd DVD, odpalam maszynę i mam:
http://i.imgur.com/RjWcG.jpg

Klikam Continue, startuje obraz płyty z Win8, i po chwili mam to:
http://i.imgur.com/2WaP7.jpg


Spróbowałem z VMWare i bardzo podobna sytuacja.

Wyczytałem, że to problem z wirtualizacją, ale szukam i nie mam pojęcia o co może biegać, w BIOS'ie brakuje takiej opcji.

Sprzęt: C2D T6500, 3GB DDR2, ATI 4650 1GB GDDR3.

Jakieś pomysły?

Komisarz, Blimek, Bart - nie odpowiadajcie w wątkach, które zakładam.
Odpowiedzi oleję.
THX!

  1. Nie masz sprzętowej akceleracji VTx , ngP 2/11/12 16:31
    http://ark.intel.com/...Cache-2_10-GHz-800-MHz-FSB

    Zgodnie z opisem Twój procesor tego nie obsługuje, więc wyłącz tą opcję w Virtualboxie. Jeśli nie pomoże to próbuj z VMWare i myśl o zmianie procka

    1. Ale szajs ;-( , Dexter 2/11/12 17:23
      123

      Komisarz, Blimek, Bart - nie odpowiadajcie w wątkach, które zakładam.
      Odpowiedzi oleję.
      THX!

  2. 12345 , bier 2/11/12 19:45
    67890

    bier

  3. ja zainstalowałem W8 , rkowalcz 2/11/12 22:44
    na E2160 na WMWare więc tym bardziej powinieneś. Jaką masz wersję system na którym odpalasz wirtualną maszynę i jaką wersję instalki W8 masz (32 i 64)? - Muszą być zgodne.

    1. Ja mam tak: , Dexter 3/11/12 10:23
      System w lapku to win 7 32 bit, próbuję zainstalować win 8 90-dniowa wersja testowa (9200.16384.WIN8_RTM.120725-1247_X86FRE_ENTERPRISE_EVAL_EN-US-HRM_CENA_X86FREE_EN-US_DV5)

      I klops.

      Komisarz, Blimek, Bart - nie odpowiadajcie w wątkach, które zakładam.
      Odpowiedzi oleję.
      THX!

      1. dziewne, identyczną , rkowalcz 3/11/12 13:53
        zainstalowałem. Na laptopie też instalowałem (CPU L7300) tylko że system Win7 x64.

        1. a zobacz na , rkowalcz 3/11/12 13:53
          VMWare

          1. A czytałeś cały mój wpis? , Dexter 3/11/12 14:40
            123

            Komisarz, Blimek, Bart - nie odpowiadajcie w wątkach, które zakładam.
            Odpowiedzi oleję.
            THX!

            1. a teraz widzę ;-) , rkowalcz 3/11/12 20:02
              czyli wychodzi że coś z płytą główną ?

  4. systemy to , rkowalcz 3/11/12 10:03
    Win8 RTM (32) na WINXP Prof SP3 PL (32)

  5. a masz najnowsze te virtualizery , Tomasz 4/11/12 22:25
    bo moze starsze sie gubią i czegos tam nie potrafią.

    Pan Croup i pan Vandemar zabijali czas.

  6. Najniowsiejsze. , Dexter 5/11/12 07:24
    123

    Komisarz, Blimek, Bart - nie odpowiadajcie w wątkach, które zakładam.
    Odpowiedzi oleję.
    THX!

    
All rights reserved ® Copyright and Design 2001-2021, TwojePC.PL