Twoje PC  
Zarejestruj się na Twoje PC
TwojePC.pl | PC | Komputery, nowe technologie, recenzje, testy
B O A R D
   » Board
 » Zadaj pytanie
 » Archiwum
 » Szukaj
 » Stylizacja

 
M E N U
  0
 » Nowości
0
 » Archiwum
0
 » Recenzje / Testy
0
 » Board
0
 » Rejestracja
0
0
 
Szukaj @ TwojePC
 

w Newsach i na Boardzie
 
OBECNI NA TPC
 
 » LooKAS 18:05
 » Artaa 18:05
 » HetmaN72 18:04
 » Kenny 18:03
 » biEski 18:03
 » Demo 18:03
 » Lucyferiu 18:03
 » Armitage 17:58
 » patinka 17:58
 » adolphik 17:58
 » DrLamok 17:57
 » dugi 17:56
 » jurass 17:55
 » bmiluch 17:52
 » havranek 17:52
 » DJopek 17:49
 » Fl@sh 17:49
 » Baraka 17:48
 » Raffi 17:46
 » Saturn64 17:44

 Dzisiaj przeczytano
 11178 postów,
 wczoraj 17564

 Szybkie ładowanie
 jest:
włączone.

 
TwojePC.pl © 2001 - 2021
A R C H I W A L N A   W I A D O M O Ś Ć
    

Problem ze stabilnością ... , Killer 1/02/15 11:39
Komp: MSI Z-87 +intel 4460 +8GB ram
Dziś nagle zwis podczas grania .... brak reakcji na reset tylko przytrzymanie power button ..potem odpalam i cisza brak dźwięku oraz obrazu ( 3 razy pod rząd ) za czwartym razem odpalił normalnie działał 20min i to samo tylko teraz wystarczy raz wyłączyć ..... następnie dusząc go trochę wytrzymał 5min i po szybkim off/on ztrzymał się na logo windowsa . Jak dam mu 2-3minuty to potem udaje się wejść do systemu na parę minut.
W tym czasie scandisk, smart nic ciekaweo nie wykazał . Hw monitor + miernik napięcia też nie pokazał problemów zasilacza ...
Potem memtest działał 2h - no errors ale zamin odpaliłem memtesta wyjąłem zamontowany w zeszłym tygodniu SB audigy platinum i jak narazie stabilość powróciła ...
Nie wiem tylko jak czy SB Audigy to jest fakatycznie problem sam w sobie ..czy może raczej problem z kompatybilnością (karta jest dość wiekowa i może win7 64 jej nie służy ) karta nie działała na najnowszych sterach win7/win8.1 tylko na takich z 2010r pewnie pod xp/Vista ....Czy może saliczas 400W OCZ osiągnął jakieś graniczne wartości po dołożeniu tej karty ( też raczej mało prawdopodobne ) albo sama karta zamontowana bezpośrednio nad grafą zakłuca jej wentylację ?
Kończą mi się pomysły na testy - niestety nie mam nic na podmianę i raczej ten test nie wchodzi w grę. Obecnie bez dźwięku system działa już 3h ale przecież przez tydzień jakoś z tą kartą działał.

Kiedyś normą był ogół a nie margines...

  1. a grafa jaka? , Chrisu 1/02/15 12:36
    bo CPU max to jest ok 90W. Ile ten OCZ daje mocy stałej? Ile ma lat? Dorzuć jakąś inną kartę zamiast tego SB i zobacz czy też zacznie padać? Albo skręć CPU (jeśli możesz ;) ) o np 200 MHz i zobacz czy z SB będzie chodził. Albo dmuchnij powietrzem do zasilacza.

    Aha - na zimno startuje z problemami, czy bez?

    /// GG# 1 110 10 10 11 100 10 \\\

    1. cd... , Killer 1/02/15 13:12
      grafa to 7770 ausa czyli też low power , zasilacz ma trochę lat pamięta jeszcze poprzedniego kompa i jeszcze koniec pradziadka :) musiałem w nim wydłużyć przewody ( tą dodatkową wtyczkę od ATX ) bo nie spełniały standardów w nowej obudowie gdzie zasilacz jest na dole.
      Ta wersja procka jest chyba zablokowana - nie mam innej muzycznej tylko tą wbudowaną.
      Wogóle nie ma żadnych problemów ze startem , działaniem itp jak do tej pory , sprzęt dosyć świeży pachnie jeszcze gwarancją

      Kiedyś normą był ogół a nie margines...

  2. skoro sie nie wiesza bez audigy , RusH 1/02/15 13:35
    to problem rozwiazany :)

    I fix shit
    http://raszpl.blogspot.com/

  3. sprawdź dziennik zdarzeń , Demo 1/02/15 17:18
    zaskakująco sporo błędów tam miałem i choć zajęło mi to ze 2 tygodnie sukcesywnie eliminowałem je po kolei. Komp odzyskał stabilność i zauważalnie odżył.

    napisalbym swoj config,ale sie nie
    zmiescil:(

    1. raczej nic ciekawego , Killer 1/02/15 19:39
      critical error unexpected power down....to nic dziwnego

      i jeszcze takie coś jest tego dużo wszystkie takie same raczej:
      Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.

      Kiedyś normą był ogół a nie margines...

    2. a audigy , Demo 1/02/15 19:44
      nie powoduje żadnych konfliktów?

      napisalbym swoj config,ale sie nie
      zmiescil:(

      1. jedyna karta na pci , Killer 1/02/15 21:49
        to z czym miała by kolidować ?

        Kiedyś normą był ogół a nie margines...

        1. menadżer urządzeń , Demo 1/02/15 22:10
          --> właściwości danego sterownika i szukamy. Ale nie tylko w audigy, bo jak przelecisz inne to się może okazać, że mają konflikt z Audigiem.

          No ale jeśli podejrzewasz, że Audig przekracza "masę krytyczną" dla zasilacza to odłącz napęd czy dodatkowy hdd i sprawdź.

          napisalbym swoj config,ale sie nie
          zmiescil:(

          1. szukanie konfliktu bym odrzucił , Killer 2/02/15 09:08
            bo przez tydzień działało - od razu był by problem nic innego do kompa potem nie dokładałem

            pomysł z wypięciem napędu i czegoś więcej jest dobry - sprawdzę w przyszły weekend bo w tygodniu to za dużo czasu zajmie
            spróbuję jeszcze Audigy wsadzić do innego kompa

            Kiedyś normą był ogół a nie margines...

    
All rights reserved ® Copyright and Design 2001-2021, TwojePC.PL